<!DOCTYPE html>
<html lang="en-US" data-dir="ltr" style="direction: ltr;"  >
<head>
	<title>[Topic de remerciements] Bravo à vntous! | Recalbox Forum</title>
	<meta name="viewport" content="width&#x3D;device-width, initial-scale&#x3D;1.0" />
	<meta name="content-type" content="text/html; charset=UTF-8" />
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="mobile-web-app-capable" content="yes" />
	<meta property="og:site_name" content="Recalbox Forum" />
	<meta name="msapplication-badge" content="frequency=30; polling-uri=https://forum.recalbox.com/sitemap.xml" />
	<meta name="theme-color" content="#ffffff" />
	<meta name="msapplication-square150x150logo" content="https://s3-eu-west-1.amazonaws.com/forums.recalbox.com/06c2cb58-d6ed-4c5d-9282-1df34bb99e0f.png" />
	<meta name="title" content="[Topic de remerciements] Bravo à vntous!" />
	<meta name="description" content="Bonsoir, Le titre ne comporte pas de faute même s&#x27;il n&#x27;est pas facile a prononcer...:) Petite chaîne pour vous remercier du travail accomplit durant toutes ces années. RECALBOX EST VRAIMENT INCROYABLE!!!! Merci! " />
	<meta property="og:title" content="[Topic de remerciements] Bravo à vntous!" />
	<meta property="og:description" content="Bonsoir, Le titre ne comporte pas de faute même s&#x27;il n&#x27;est pas facile a prononcer...:) Petite chaîne pour vous remercier du travail accomplit durant toutes ces années. RECALBOX EST VRAIMENT INCROYABLE!!!! Merci! " />
	<meta property="og:type" content="article" />
	<meta property="article:published_time" content="2021-09-15T20:13:05.557Z" />
	<meta property="article:modified_time" content="2021-09-15T20:13:05.557Z" />
	<meta property="article:section" content="Recalbox Général" />
	<meta property="og:image" content="https://www.gravatar.com/avatar/897ec6b424d8c2c2c177eb246c579298?size=192&d=retro" />
	<meta property="og:image:url" content="https://www.gravatar.com/avatar/897ec6b424d8c2c2c177eb246c579298?size=192&d=retro" />
	<meta property="og:image" content="https://s3-eu-west-1.amazonaws.com/forums.recalbox.com/08c3592c-7d3d-464b-8f5c-02bba6b02b15.png" />
	<meta property="og:image:url" content="https://s3-eu-west-1.amazonaws.com/forums.recalbox.com/08c3592c-7d3d-464b-8f5c-02bba6b02b15.png" />
	<meta property="og:image:width" content="384" />
	<meta property="og:image:height" content="463" />
	<meta property="og:url" content="https://forum.recalbox.com/topic/25056/topic-de-remerciements-bravo-%C3%A0-vntous" />
	
	<link rel="stylesheet" type="text/css" href="/assets/client.css?v=54mmlug3jni" />
	<link rel="icon" type="image/x-icon" href="/assets/uploads/system/favicon.ico?v=54mmlug3jni" />
	<link rel="manifest" href="/manifest.webmanifest" />
	<link rel="search" type="application/opensearchdescription+xml" title="Recalbox Forum" href="/osd.xml" />
	<link rel="apple-touch-icon" href="/assets/images/touch/512.png" />
	<link rel="icon" sizes="36x36" href="/assets/images/touch/192.png" />
	<link rel="icon" sizes="48x48" href="/assets/images/touch/144.png" />
	<link rel="icon" sizes="72x72" href="/assets/images/touch/96.png" />
	<link rel="icon" sizes="96x96" href="/assets/images/touch/72.png" />
	<link rel="icon" sizes="144x144" href="/assets/images/touch/48.png" />
	<link rel="icon" sizes="192x192" href="/assets/images/touch/36.png" />
	<link rel="icon" sizes="512x512" href="/assets/images/touch/512.png" />
	<link rel="prefetch" href="/assets/src/modules/composer.js?v=54mmlug3jni" />
	<link rel="prefetch" href="/assets/src/modules/composer/uploads.js?v=54mmlug3jni" />
	<link rel="prefetch" href="/assets/src/modules/composer/drafts.js?v=54mmlug3jni" />
	<link rel="prefetch" href="/assets/src/modules/composer/tags.js?v=54mmlug3jni" />
	<link rel="prefetch" href="/assets/src/modules/composer/categoryList.js?v=54mmlug3jni" />
	<link rel="prefetch" href="/assets/src/modules/composer/resize.js?v=54mmlug3jni" />
	<link rel="prefetch" href="/assets/src/modules/composer/autocomplete.js?v=54mmlug3jni" />
	<link rel="prefetch" href="/assets/templates/composer.tpl?v=54mmlug3jni" />
	<link rel="prefetch" href="/assets/language/en-GB/topic.json?v=54mmlug3jni" />
	<link rel="prefetch" href="/assets/language/en-GB/modules.json?v=54mmlug3jni" />
	<link rel="prefetch" href="/assets/language/en-GB/tags.json?v=54mmlug3jni" />
	<link rel="prefetch stylesheet" href="/plugins/nodebb-plugin-markdown/styles/railscasts.css" />
	<link rel="prefetch" href="/assets/src/modules/highlight.js?v=54mmlug3jni" />
	<link rel="prefetch" href="/assets/language/en-GB/markdown.json?v=54mmlug3jni" />
	<link rel="stylesheet" href="/plugins/nodebb-plugin-emoji/emoji/styles.css?v=54mmlug3jni" />
	<link rel="canonical" href="https://forum.recalbox.com/topic/25056/topic-de-remerciements-bravo-à-vntous" />
	<link rel="alternate" type="application/rss+xml" href="/topic/25056.rss" />
	<link rel="up" href="https://forum.recalbox.com/category/28/recalbox-général" />
	

	<script>
		var config = JSON.parse('{"relative_path":"","upload_url":"/assets/uploads","assetBaseUrl":"/assets","siteTitle":"Recalbox Forum","browserTitle":"Recalbox Forum","titleLayout":"&#123;pageTitle&#125; | &#123;browserTitle&#125;","showSiteTitle":true,"maintenanceMode":false,"minimumTitleLength":3,"maximumTitleLength":255,"minimumPostLength":8,"maximumPostLength":32767,"minimumTagsPerTopic":0,"maximumTagsPerTopic":5,"minimumTagLength":3,"maximumTagLength":15,"useOutgoingLinksPage":false,"allowGuestHandles":false,"allowTopicsThumbnail":false,"usePagination":false,"disableChat":false,"disableChatMessageEditing":false,"maximumChatMessageLength":9007199254740991,"socketioTransports":["polling","websocket"],"socketioOrigins":"https://forum.recalbox.com:*","websocketAddress":"","maxReconnectionAttempts":5,"reconnectionDelay":1500,"topicsPerPage":20,"postsPerPage":20,"maximumFileSize":2048,"theme:id":"nodebb-theme-persona","theme:src":"","defaultLang":"en-GB","userLang":"en-US","loggedIn":false,"uid":-1,"cache-buster":"v=54mmlug3jni","requireEmailConfirmation":true,"topicPostSort":"oldest_to_newest","categoryTopicSort":"newest_to_oldest","csrf_token":false,"searchEnabled":true,"bootswatchSkin":"","enablePostHistory":true,"timeagoCutoff":30,"timeagoCodes":["af","am","ar","az-short","az","be","bg","bs","ca","cs","cy","da","de-short","de","dv","el","en-short","en","es-short","es","et","eu","fa-short","fa","fi","fr-short","fr","gl","he","hr","hu","hy","id","is","it-short","it","ja","jv","ko","ky","lt","lv","mk","nl","no","pl","pt-br-short","pt-br","pt-short","pt","ro","rs","ru","rw","si","sk","sl","sq","sr","sv","th","tr-short","tr","uk","ur","uz","vi","zh-CN","zh-TW"],"cookies":{"enabled":false,"message":"[[global:cookies.message]]","dismiss":"[[global:cookies.accept]]","link":"[[global:cookies.learn_more]]","link_url":"https:&#x2F;&#x2F;www.cookiesandyou.com"},"thumbs":{"size":512},"iconBackgrounds":["#f44336","#e91e63","#9c27b0","#673ab7","#3f51b5","#2196f3","#009688","#1b5e20","#33691e","#827717","#e65100","#ff5722","#795548","#607d8b"],"acpLang":"en-US","topicSearchEnabled":false,"composer-default":{},"hideSubCategories":false,"hideCategoryLastPost":false,"enableQuickReply":false,"markdown":{"highlight":1,"highlightLinesLanguageList":["apache","apacheconf","bash","sh","zsh","cs","csharp","cpp","c","cc","h","c++","h++","hpp","css","coffeescript","coffee","cson","iced","diff","patch","xml","html","xhtml","rss","atom","xjb","xsd","xsl","plist","http","https","ini","toml","json","java","javascript","js","jsx","makefile","mk","mak","markdown","md","mkdown","mkd","nginx","nginxconf","objectivec","objc","obj-c","php","php3","php4","php5","php6","perl","pl","pm","python","py","gyp","ruby","rb","gemspec","podspec","thor","irb","sql","shell","console"],"theme":"railscasts.css"},"emojiCustomFirst":false,"spam-be-gone":{},"question-and-answer":{"defaultCid":"0","forceQuestions":"off","makeDefault":"off"},"sso-google":{"style":"light"},"google-analytics":{"id":"UA-41495724-6","displayFeatures":"off"}}');
		var app = {
			user: JSON.parse('{"uid":0,"username":"Guest","displayname":"Guest","userslug":"","fullname":"Guest","email":"","icon:text":"?","icon:bgColor":"#aaa","groupTitle":"","groupTitleArray":[],"status":"offline","reputation":0,"email:confirmed":false,"unreadData":{"":{},"new":{},"watched":{},"unreplied":{}},"isAdmin":false,"isGlobalMod":false,"isMod":false,"privileges":{"chat":false,"upload:post:image":false,"upload:post:file":false,"signature":false,"ban":false,"invite":false,"search:content":false,"search:users":false,"search:tags":false,"view:users":true,"view:tags":true,"view:groups":true,"local:login":false,"group:create":false,"view:users:info":false},"timeagoCode":"en","offline":true,"isEmailConfirmSent":false}')
		};
	</script>

	
	
	<style>.skin-noskin nav.navbar{background-color:#34495e}.skin-noskin .navbar-default .navbar-brand{color:white}.skin-noskin .navbar-default .navbar-nav>li>a{color:#bfbfbf}.skin-noskin .navbar-default .navbar-nav>li>a:hover,.skin-noskin .navbar-default .navbar-nav>li>a:focus{color:white}.skin-superhero .plugin-mentions-a{color:#0fd42a}.skin-superhero .category>ul>li:not(.unread) h2 a{color:#e47458}.ns-awards-topic .ns-awards-topic__item{height:auto!important;margin:0px!important;float:right}.ns-awards-topic{margin-right:8px!important;margin-top:-30px !important;height:20px!important;display:inline-block !important;zoom:1 !important}.ns-awards-topic .ns-awards-topic__image{margin-left:5px!important;margin-right:5px!important;position:relative!important}.ns-awards-flex .ns-awards-container .ns-awards-topic__image{width:96px!important}.ns-awards-overview>div>img.img-responsive{margin:auto}@media (min-width:992px){.ns-awards-overview .award-summary,.ns-awards-overview .award-owners{margin-top:40px}}.iframely-link .iframely-container img{max-width:21px !important}</style>
	
</head>

<body class="page-topic page-topic-25056 page-topic-topic-de-remerciements-bravo-à-vntous page-topic-category-28 page-topic-category-recalbox-général parent-category-12 parent-category-7 parent-category-28 page-status-200 skin-noskin">
	<nav id="menu" class="slideout-menu hidden">
		<div class="menu-profile">
	
</div>

<section class="menu-section" data-section="navigation">
	<h3 class="menu-section-title">Navigation</h3>
	<ul class="menu-section-list"></ul>
</section>


	</nav>
	<nav id="chats-menu" class="slideout-menu hidden">
		
	</nav>

	<main id="panel" class="slideout-panel">
		<nav class="navbar navbar-default navbar-fixed-top header" id="header-menu" component="navbar">
			<div class="container">
							<div class="navbar-header">
				<button type="button" class="navbar-toggle pull-left" id="mobile-menu">
					<span component="notifications/icon" class="notification-icon fa fa-fw fa-bell-o unread-count" data-content="0"></span>
					<i class="fa fa-lg fa-fw fa-bars"></i>
				</button>
				<button type="button" class="navbar-toggle hidden" id="mobile-chats">
					<span component="chat/icon" class="notification-icon fa fa-fw fa-comments unread-count" data-content="0"></span>
					<i class="fa fa-lg fa-comment-o"></i>
				</button>

				
				<a href="/">
					<img alt="" class=" forum-logo" src="https://s3-eu-west-1.amazonaws.com/forums.recalbox.com/06c2cb58-d6ed-4c5d-9282-1df34bb99e0f.png?v=54mmlug3jni" />
				</a>
				
				
				<a href="/">
					<h1 class="navbar-brand forum-title">Recalbox Forum</h1>
				</a>
				

				<div component="navbar/title" class="visible-xs hidden">
					<span></span>
				</div>
			</div>

			<div id="nav-dropdown" class="hidden-xs">
				
				
				<ul id="logged-out-menu" class="nav navbar-nav navbar-right">
					
					<li>
						<a href="/register">
							<i class="fa fa-pencil fa-fw hidden-sm hidden-md hidden-lg"></i>
							<span>Register</span>
						</a>
					</li>
					
					<li>
						<a href="/login">
							<i class="fa fa-sign-in fa-fw hidden-sm hidden-md hidden-lg"></i>
							<span>Login</span>
						</a>
					</li>
				</ul>
				
				
				<ul class="nav navbar-nav navbar-right">
					<li>
						<form id="search-form" class="navbar-form navbar-right hidden-xs" role="search" method="GET">
							<button id="search-button" type="button" class="btn btn-link"><i class="fa fa-search fa-fw" title="Search"></i></button>
							<div class="hidden" id="search-fields">
								<div class="form-group">
									<input autocomplete="off" type="text" class="form-control" placeholder="Search" name="query" value="">
									<a href="#"><i class="fa fa-gears fa-fw advanced-search-link"></i></a>
								</div>
								<button type="submit" class="btn btn-default hide">Search</button>
							</div>
						</form>
						<div id="quick-search-container" class="quick-search-container hidden">
							<div class="checkbox filter-category">
								<label>
									<input type="checkbox" checked><span class="name"></span>
								</label>
							</div>
							<div class="text-center loading-indicator"><i class="fa fa-spinner fa-spin"></i></div>
							<div class="quick-search-results-container"></div>
						</div>
					</li>
					<li class="visible-xs" id="search-menu">
						<a href="/search">
							<i class="fa fa-search fa-fw"></i> Search
						</a>
					</li>
				</ul>
				

				<ul class="nav navbar-nav navbar-right hidden-xs">
					<li>
						<a href="#" id="reconnect" class="hide" title="Looks like your connection to Recalbox Forum was lost, please wait while we try to reconnect.">
							<i class="fa fa-check"></i>
						</a>
					</li>
				</ul>

				<ul id="main-nav" class="nav navbar-nav">
					
					
					<li class="">
						<a class="navigation-link" href="&#x2F;recent" title="Recent" >
							
							<i class="fa fa-fw fa-clock-o" data-content=""></i>
							

							
							<span class="visible-xs-inline">Recent</span>
							
						</a>
					</li>
					
					
					
					<li class="">
						<a class="navigation-link" href="&#x2F;tags" title="Tags" >
							
							<i class="fa fa-fw fa-tags" data-content=""></i>
							

							
							<span class="visible-xs-inline">Tags</span>
							
						</a>
					</li>
					
					
					
					<li class="">
						<a class="navigation-link" href="https:&#x2F;&#x2F;www.recalbox.com" title="recalbox.com" >
							
							<i class="fa fa-fw fa-gamepad" data-content=""></i>
							

							
							<span class="visible-xs-inline">recalbox.com</span>
							
						</a>
					</li>
					
					
					
					<li class="">
						<a class="navigation-link" href="https:&#x2F;&#x2F;download.recalbox.com&#x2F;" title="Download"  target="_blank">
							
							<i class="fa fa-fw fa-download" data-content=""></i>
							

							
							<span class="visible-xs-inline">Download</span>
							
						</a>
					</li>
					
					
					
					<li class="">
						<a class="navigation-link" href="https:&#x2F;&#x2F;gitlab.com&#x2F;recalbox&#x2F;recalbox" title="Gitlab repository"  target="_blank">
							
							<i class="fa fa-fw fa-gitlab" data-content=""></i>
							

							
							<span class="visible-xs-inline">Gitlab repository</span>
							
						</a>
					</li>
					
					
					
					<li class="">
						<a class="navigation-link" href="https:&#x2F;&#x2F;recalbox.gitbook.io&#x2F;documentation&#x2F;" title="Documentation"  target="_blank">
							
							<i class="fa fa-fw fa-book" data-content=""></i>
							

							
							<span class="visible-xs-inline">Documentation</span>
							
						</a>
					</li>
					
					
					
					<li class="">
						<a class="navigation-link" href="https:&#x2F;&#x2F;discord.gg&#x2F;NbQFbGM" title="Discord"  target="_blank">
							
							<i class="fa fa-fw fa-wechat" data-content=""></i>
							

							
							<span class="visible-xs-inline">Discord</span>
							
						</a>
					</li>
					
					
				</ul>

				
			</div>

			</div>
		</nav>
		<div class="container" id="content">
		<noscript>
    <div class="alert alert-danger">
        <p>
            Your browser does not seem to support JavaScript. As a result, your viewing experience will be diminished, and you have been placed in <strong>read-only mode</strong>.
        </p>
        <p>
            Please download a browser that supports JavaScript, or enable it if it's disabled (i.e. NoScript).
        </p>
    </div>
</noscript>
		
<div data-widget-area="header">
	
</div>
<div class="row">
	<div class="topic col-lg-9 col-sm-12">
		<div class="topic-header">
			<h1 component="post/header" class="" itemprop="name">
				<span class="topic-title" component="topic/title">
					<span component="topic/labels">
						<i component="topic/scheduled" class="fa fa-clock-o hidden" title="Scheduled"></i>
						<i component="topic/pinned" class="fa fa-thumb-tack hidden" title="Pinned"></i>
						<i component="topic/locked" class="fa fa-lock hidden" title="Locked"></i>
						<i class="fa fa-arrow-circle-right hidden" title="Moved"></i>
						
					</span>
					[Topic de remerciements] Bravo à vntous!
				</span>
			</h1>

			<div class="topic-info clearfix">
				<div class="category-item inline-block">
					<div role="presentation" class="icon pull-left" style="background-color: #7CAFC2; color: #ffffff;">
						<i class="fa fa-fw fa-support"></i>
					</div>
					<a href="/category/28/recalbox-général">Recalbox Général</a>
				</div>

				<div class="tags tag-list inline-block hidden-xs">
					
<a href="/tags/[topic">
    <span class="tag tag-item" data-tag="[topic" style="">[topic</span>
</a>

<a href="/tags/remerciements]">
    <span class="tag tag-item" data-tag="remerciements]" style="">remerciements]</span>
</a>

<a href="/tags/bravo">
    <span class="tag tag-item" data-tag="bravo" style="">bravo</span>
</a>

<a href="/tags/vntous">
    <span class="tag tag-item" data-tag="vntous" style="">vntous</span>
</a>

				</div>
				<div class="inline-block hidden-xs">
					<div class="stats text-muted">
	<i class="fa fa-fw fa-user" title="Posters"></i>
	<span title="1" class="human-readable-number">1</span>
</div>
<div class="stats text-muted">
	<i class="fa fa-fw fa-pencil" title="Posts"></i>
	<span component="topic/post-count" title="1" class="human-readable-number">1</span>
</div>
<div class="stats text-muted">
	<i class="fa fa-fw fa-eye" title="Views"></i>
	<span class="human-readable-number" title="19">19</span>
</div>
				</div>
				
				<a class="hidden-xs" target="_blank" href="/topic/25056.rss"><i class="fa fa-rss-square"></i></a>
				
				<div component="topic/browsing-users" class="inline-block hidden-xs">
	
</div>

				<div class="topic-main-buttons pull-right inline-block">
	<span class="loading-indicator btn pull-left hidden" done="0">
		<span class="hidden-xs">Loading More Posts</span> <i class="fa fa-refresh fa-spin"></i>
	</span>

	

	

	<div title="Sort by" class="btn-group bottom-sheet hidden-xs" component="thread/sort">
	<button class="btn btn-sm btn-default dropdown-toggle" data-toggle="dropdown" type="button">
	<span><i class="fa fa-fw fa-sort"></i></span></button>
	<ul class="dropdown-menu dropdown-menu-right">
		<li><a href="#" class="oldest_to_newest" data-sort="oldest_to_newest"><i class="fa fa-fw"></i> Oldest to Newest</a></li>
		<li><a href="#" class="newest_to_oldest" data-sort="newest_to_oldest"><i class="fa fa-fw"></i> Newest to Oldest</a></li>
		<li><a href="#" class="most_votes" data-sort="most_votes"><i class="fa fa-fw"></i> Most Votes</a></li>
	</ul>
</div>


	<div class="inline-block">
	
	</div>
	<div component="topic/reply/container" class="btn-group action-bar bottom-sheet hidden">
	<a href="/compose?tid=25056&title=[Topic de remerciements] Bravo à vntous!" class="btn btn-sm btn-primary" component="topic/reply" data-ajaxify="false" role="button"><i class="fa fa-reply visible-xs-inline"></i><span class="visible-sm-inline visible-md-inline visible-lg-inline"> Reply</span></a>
	<button type="button" class="btn btn-sm btn-primary dropdown-toggle" data-toggle="dropdown">
		<span class="caret"></span>
	</button>
	<ul class="dropdown-menu pull-right" role="menu">
		<li><a href="#" component="topic/reply-as-topic">Reply as topic</a></li>
	</ul>
</div>




<a component="topic/reply/guest" href="/login" class="btn btn-sm btn-primary">Log in to reply</a>


</div>

			</div>
		</div>
		

		
		<div component="topic/deleted/message" class="alert alert-warning hidden clearfix">
    <span class="pull-left">This topic has been deleted. Only users with topic management privileges can see it.</span>
    <span class="pull-right">
        
    </span>
</div>
		

		<ul component="topic" class="posts" data-tid="25056" data-cid="28">
			
				<li component="post" class="  topic-owner-post" data-index="0" data-pid="172245" data-uid="1138" data-timestamp="1631736785557" data-username="daveheart" data-userslug="daveheart" itemscope itemtype="http://schema.org/Comment">
					<a component="post/anchor" data-index="0" id="0"></a>

					<meta itemprop="datePublished" content="2021-09-15T20:13:05.557Z">
					<meta itemprop="dateModified" content="">

					<div class="clearfix post-header">
	<div class="icon pull-left">
		<a href="/user/daveheart">
			<img class="avatar  avatar-sm2x avatar-rounded" alt="daveheart" title="daveheart" data-uid="1138" loading="lazy" component="user/picture" src="https://www.gravatar.com/avatar/897ec6b424d8c2c2c177eb246c579298?size=192&d=retro" style="" />
			<i component="user/status" class="fa fa-circle status offline" title="Offline"></i>
		</a>
	</div>

	<small class="pull-left">
		<strong>
			<a href="/user/daveheart" itemprop="author" data-username="daveheart" data-uid="1138">daveheart</a>
		</strong>

		


		

		<span class="visible-xs-inline-block visible-sm-inline-block visible-md-inline-block visible-lg-inline-block">
			

			<span>
				
			</span>
		</span>

	</small>
	<small class="pull-right">
		<span class="bookmarked"><i class="fa fa-bookmark-o"></i></span>
	</small>
	<small class="pull-right">
		<i component="post/edit-indicator" class="fa fa-pencil-square edit-icon hidden"></i>

		<small data-editor="" component="post/editor" class="hidden">last edited by  <span class="timeago" title=""></span></small>

		<span class="visible-xs-inline-block visible-sm-inline-block visible-md-inline-block visible-lg-inline-block">
			<a class="permalink" href="/post/172245"><span class="timeago" title="2021-09-15T20:13:05.557Z"></span></a>
		</span>
	</small>
</div>

<br />

<div class="content" component="post/content" itemprop="text">
	<p dir="auto">Bonsoir,</p>
<p dir="auto">Le titre ne comporte pas de faute même s'il n'est pas facile a prononcer...:)</p>
<p dir="auto">Petite chaîne pour vous remercier du travail accomplit durant toutes ces années.</p>
<p dir="auto">RECALBOX EST VRAIMENT INCROYABLE!!!!</p>
<p dir="auto">Merci!</p>

</div>

<div class="post-footer">
	
	<div component="post/signature" data-uid="1138" class="post-signature"><p dir="auto">Pi 0w caméra/motion<br />
Pi 2 b Recalbox v7 / bartop / test<br />
Pi 3 b+ PINN / Recalbox v7 / système / retroprojecteur<br />
Pi 4 b PINN / Recalbox v7.2.1</p>
</div>
	

	<div class="clearfix">
	
	<a component="post/reply-count" data-target-component="post/replies/container" href="#" class="threaded-replies no-select pull-left hidden">
		<span component="post/reply-count/avatars" class="avatars ">
			
		</span>

		<span class="replies-count" component="post/reply-count/text" data-replies="0">1 Reply</span>
		<span class="replies-last hidden-xs">Last reply <span class="timeago" title=""></span></span>

		<i class="fa fa-fw fa-chevron-right" component="post/replies/open"></i>
		<i class="fa fa-fw fa-chevron-down hidden" component="post/replies/close"></i>
		<i class="fa fa-fw fa-spin fa-spinner hidden" component="post/replies/loading"></i>
	</a>
	

	<small class="pull-right">
		<span class="post-tools">
			<a component="post/reply" href="#" class="no-select hidden">Reply</a>
			<a component="post/quote" href="#" class="no-select hidden">Quote</a>
		</span>

		
		<span class="votes">
			<a component="post/upvote" href="#" class="">
				<i class="fa fa-chevron-up"></i>
			</a>

			<span component="post/vote-count" data-votes="2">2</span>

			
			<a component="post/downvote" href="#" class="">
				<i class="fa fa-chevron-down"></i>
			</a>
			
		</span>
		

		<span component="post/tools" class="dropdown moderator-tools bottom-sheet ">
	<a href="#" data-toggle="dropdown" data-ajaxify="false"><i class="fa fa-fw fa-ellipsis-v"></i></a>
	<ul class="dropdown-menu dropdown-menu-right" role="menu"></ul>
</span>

	</small>
	</div>
	<div component="post/replies/container"></div>
</div>
				</li>
			
		</ul>

		

		

		<div class="pagination-block text-center">
    <div class="progress-bar"></div>
    <div class="wrapper dropup">
        <i class="fa fa-2x fa-angle-double-up pointer fa-fw pagetop"></i>

        <a href="#" class="dropdown-toggle" data-toggle="dropdown">
            <span class="pagination-text"></span>
        </a>

        <i class="fa fa-2x fa-angle-double-down pointer fa-fw pagebottom"></i>
        <ul class="dropdown-menu dropdown-menu-right" role="menu">
            <li>
                <div class="row">
                    <div class="col-xs-8 post-content"></div>
                    <div class="col-xs-4 text-right">
                        <div class="scroller-content">
                            <span class="pointer pagetop">First post <i class="fa fa-angle-double-up"></i></span>
                            <div class="scroller-container">
                                <div class="scroller-thumb">
                                    <span class="thumb-text"></span>
                                    <div class="scroller-thumb-icon"></div>
                                </div>
                            </div>
                            <span class="pointer pagebottom">Last post <i class="fa fa-angle-double-down"></i></span>
                        </div>
                    </div>
                </div>
                <input type="text" class="form-control" id="indexInput" placeholder="Enter index">
            </li>
        </ul>
    </div>
</div>
	</div>
	<div data-widget-area="sidebar" class="col-lg-3 col-sm-12 ">
		
		<div class="panel panel-default"><div class="panel-heading"><h3 class="panel-title">Want to support us ?</h3></div><div class="panel-body"><img id="boobs" src="" style="display:none;" >
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank" style="text-align:center;">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="WQBVBYJ2K4N6J">
<input type="image" src="https://www.paypalobjects.com/webstatic/en_US/i/btn/png/gold-rect-paypal-44px.png" border="0" name="submit" alt="PayPal, le réflexe sécurité pour payer en ligne">
<img alt="" border="0" src="https://www.paypalobjects.com/fr_FR/i/scr/pixel.gif" width="1" height="1">
</form>
<div id=recalstore>
<a href="https://www.kubii.fr/221-recalbox" target="_blank">
<img src="https://s3-eu-west-1.amazonaws.com/forums.recalbox.com/713e986c-7a95-4afa-a472-c289c7ff0731.svg" style="margin: auto;">
</a>
</div></div></div>
		
		<div class="row" style="margin-bottom: 20px;">
<div class="col-sm-4" style="text-align: center;">
<a href="https://www.youtube.com/channel/UCfcqrtnHwB84YQlVN75PRfQ" >
<i class="fa fa-youtube fa-4x icon-cog blackiconcolor" style="color:#cd201f;"></i>
</a>
</div>
<div class="col-sm-4" style="text-align: center;">
<a href="https://twitter.com/recalbox" >
<i class="fa fa-twitter fa-4x" style="color:black;"></i>
</a>
</div>
<div class="col-sm-4" style="text-align: center;">
<a href="https://www.facebook.com/recalbox/" >
<i class="fa fa-facebook fa-4x" style="color:#3b5998;"></i>
</a>
</div>
</div>
		
		<div class="row" style="margin-bottom: 20px;">
<div class="col-sm-4" style="text-align: center;">
<a href="https://www.instagram.com/recalbox/" >
<i class="fa fa-instagram fa-4x" style="color:black;"></i>
</a>
</div>
<div class="col-sm-4" style="text-align: center;">
<a href="https://www.twitch.tv/recalbox" >
<i class="fa fa-twitch fa-4x" style="color:black;"></i>
</a>
</div>
<div class="col-sm-4" style="text-align: center;">
<a href="https://gitlab.com/recalbox/recalbox" >
<i class="fa fa-gitlab fa-4x" style="color:black;"></i>
</a>
</div>
</div>
		
		<iframe src="https://discordapp.com/widget?id=438014472049917953&theme=light" width="260" height="400" allowtransparency="true" frameborder="0"></iframe>
		
	</div>
</div>

<div data-widget-area="footer">
	
	<div class="row forum-stats">
	<div class="row">
		<div class="col-md-3 col-xs-3">
			<div class="stats-card ">
				<h2><span class="stats" title="118">118</span><br /><small>Online</small></h2>
			</div>
		</div>
		<div class="col-md-3 col-xs-3">
			<div class="stats-card ">
				<h2><span class="stats" title="84.3k">84.3k</span><br /><small>Users</small></h2>
			</div>
		</div>
		<div class="col-md-3 col-xs-3">
			<div class="stats-card ">
				<h2><span class="stats" title="24.0k">24.0k</span><br /><small>Topics</small></h2>
			</div>
		</div>
		<div class="col-md-3 col-xs-3">
			<div class="stats-card ">
				<h2><span class="stats" title="170.8k">170.8k</span><br /><small>Posts</small></h2>
			</div>
		</div>
	</div>
</div>

	
	<footer id="footer" class="container footer">
	<div class="copyright">
		<a target="_blank" href="https://gitlab.com/recalbox/recalbox/raw/master/LICENSE.md">Copyright © 2021</a> <a target="_blank" href="https://www.recalbox.com">recalbox.com</a>
	</div>
</footer>
	
	<script>
/*
 * Konami-JS ~ 
 * :: Now with support for touch events and multiple instances for 
 * :: those situations that call for multiple easter eggs!
 * Code: http://konami-js.googlecode.com/
 * Examples: http://www.snaptortoise.com/konami-js
 * Copyright (c) 2009 George Mandis (georgemandis.com, snaptortoise.com)
 * Version: 1.4.2 (9/2/2013)
 * Licensed under the MIT License (http://opensource.org/licenses/MIT)
 * Tested in: Safari 4+, Google Chrome 4+, Firefox 3+, IE7+, Mobile Safari 2.2.1 and Dolphin Browser
 */

var Konami = function (callback) {
	var konami = {
		addEvent: function (obj, type, fn, ref_obj) {
			if (obj.addEventListener)
				obj.addEventListener(type, fn, false);
			else if (obj.attachEvent) {
				// IE
				obj["e" + type + fn] = fn;
				obj[type + fn] = function () {
					obj["e" + type + fn](window.event, ref_obj);
				}
				obj.attachEvent("on" + type, obj[type + fn]);
			}
		},
		input: "",
		pattern: "38384040373937396665",
		load: function (link) {
			this.addEvent(document, "keydown", function (e, ref_obj) {
				if (ref_obj) konami = ref_obj; // IE
				konami.input += e ? e.keyCode : event.keyCode;
				if (konami.input.length > konami.pattern.length)
					konami.input = konami.input.substr((konami.input.length - konami.pattern.length));
				if (konami.input == konami.pattern) {
					konami.code(link);
					konami.input = "";
					e.preventDefault();
					return false;
				}
			}, this);
			this.iphone.load(link);
		},
		code: function (link) {
			window.location = link
		},
		iphone: {
			start_x: 0,
			start_y: 0,
			stop_x: 0,
			stop_y: 0,
			tap: false,
			capture: false,
			orig_keys: "",
			keys: ["UP", "UP", "DOWN", "DOWN", "LEFT", "RIGHT", "LEFT", "RIGHT", "TAP", "TAP"],
			code: function (link) {
				konami.code(link);
			},
			load: function (link) {
				this.orig_keys = this.keys;
				konami.addEvent(document, "touchmove", function (e) {
					if (e.touches.length == 1 && konami.iphone.capture == true) {
						var touch = e.touches[0];
						konami.iphone.stop_x = touch.pageX;
						konami.iphone.stop_y = touch.pageY;
						konami.iphone.tap = false;
						konami.iphone.capture = false;
						konami.iphone.check_direction();
					}
				});
				konami.addEvent(document, "touchend", function (evt) {
					if (konami.iphone.tap == true) konami.iphone.check_direction(link);
				}, false);
				konami.addEvent(document, "touchstart", function (evt) {
					konami.iphone.start_x = evt.changedTouches[0].pageX;
					konami.iphone.start_y = evt.changedTouches[0].pageY;
					konami.iphone.tap = true;
					konami.iphone.capture = true;
				});
			},
			check_direction: function (link) {
				x_magnitude = Math.abs(this.start_x - this.stop_x);
				y_magnitude = Math.abs(this.start_y - this.stop_y);
				x = ((this.start_x - this.stop_x) < 0) ? "RIGHT" : "LEFT";
				y = ((this.start_y - this.stop_y) < 0) ? "DOWN" : "UP";
				result = (x_magnitude > y_magnitude) ? x : y;
				result = (this.tap == true) ? "TAP" : result;

				if (result == this.keys[0]) this.keys = this.keys.slice(1, this.keys.length);
				if (this.keys.length == 0) {
					this.keys = this.orig_keys;
					this.code(link);
				}
			}
		}
	}

	typeof callback === "string" && konami.load(callback);
	if (typeof callback === "function") {
		konami.code = callback;
		konami.load();
	}

	return konami;
};
    var easter_egg = new Konami(function () {
         document.getElementById('boobs').setAttribute("src", "https://s3-eu-west-1.amazonaws.com/forums.recalbox.com/8f8d3678-9a5d-4459-ab4f-e16e7f35a9e0.gif");
        document.getElementById('boobs').style.display = 'inline';
        });
</script>
	
</div>


<noscript>
	<div component="pagination" class="text-center pagination-container hidden">
	<ul class="pagination hidden-xs">
		<li class="previous pull-left disabled">
			<a href="?" data-page="1"><i class="fa fa-chevron-left"></i> </a>
		</li>

		

		<li class="next pull-right disabled">
			<a href="?" data-page="1"> <i class="fa fa-chevron-right"></i></a>
		</li>
	</ul>

	<ul class="pagination hidden-sm hidden-md hidden-lg">
		<li class="first disabled">
			<a href="?" data-page="1"><i class="fa fa-fast-backward"></i> </a>
		</li>

		<li class="previous disabled">
			<a href="?" data-page="1"><i class="fa fa-chevron-left"></i> </a>
		</li>

		<li component="pagination/select-page" class="page select-page">
			<a href="#">1 / 1</a>
		</li>

		<li class="next disabled">
			<a href="?" data-page="1"> <i class="fa fa-chevron-right"></i></a>
		</li>

		<li class="last disabled">
			<a href="?" data-page="1"><i class="fa fa-fast-forward"></i> </a>
		</li>
	</ul>
</div>
</noscript>

<script id="ajaxify-data" type="application/json">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</script>		</div><!-- /.container#content -->
	</main>
	

	<div class="hide">
	<script>
	window.addEventListener('load', function () {
		define(config.relative_path + '/assets/templates/500.js', function () {
			function compiled(helpers, context, get, iter, helper) {
				return '<div class="alert alert-danger">\n\t<strong>Internal Error.</strong>\n\t<p>Oops! Looks like something went wrong!</p>\n\t<p>' + 
					helpers.__escape(get(context && context['path'])) + '</p>\n\t' + 
					(get(context && context['error']) ? '<p>' + helpers.__escape(get(context && context['error'])) + '</p>' : '') + '\n\n\t' + 
					(get(context && context['returnLink']) ? '\n\t<p>Press back to return to the previous page</p>\n\t' : '') + '\n</div>\n';
			}

			return compiled;
		});
	});
</script>
	</div>

	<script defer src="/assets/nodebb.min.js?v=54mmlug3jni"></script>



<script>
    if (document.readyState === 'loading') {
        document.addEventListener('DOMContentLoaded', prepareFooter);
    } else {
        prepareFooter();
    }

    function prepareFooter() {
        

        $(document).ready(function () {
            app.coldLoad();
        });
    }
</script>
</body>
</html>
