Hello Acris. Finally this works! Thanks a lot! I´m noob in Linux, so I don´t know how exactly work the remount command (I not found this advice before in any config tutorial). For anyone, I repeat the steps I realize it as you say: 1- I connect the Raspberry Pi to my network an access via Putty. 2- I write  mount -o remount,rw /boot using Putty for Windows. 3- Open boot/config.txt file with WinSCP and comment hdmi_drive=2 line with # symbol (#hdmi_drive=2). 4- Open in recalbox.conf and write global.videomode=default 5- Save, turn off RPi, connect to my CRT and Reboot. Using HDMI to DVI-D cable in 19" monitor with 1280x1024 60hz