Raspberry Pi 4

For information, Recalbox IS NOT compatible with Raspberry Pi 4 yet.
Pour information, Recalbox N'EST PAS encore compatible avec le Raspberry Pi 4.

The Recalbox Team.

probleme de scrappe avec universal xml scrapper



  • Bonjour a tous. Etant nouveau dans l'emulation et donc novice, je n'ai pu trouvé la reponse à mon probleme sur le forum. Désolé.

    Donc mon souci est le suivant, je ne peux installer que la version 2.1.0.4 sur mon ordi car les versions ultérieures me créé un message d'erreur à l'instalation a savoir "erreor line quelque chose puis subscript used on non-accessible variable" et donc impossible d'executer le logiciel. Cependant il fonctionne en version 2.1.0.4. Je scrappe mes roms sans souci. Et au moment de revenir sur recalbox, j'ai quelque roms dont les descriptions sont en francais mais je n'ai aucunes images de meme que le repertoire "downloaded images" de chaque repertoire de machine qui est vide egalement.
    Pouvez vous m'aider?
    merci d'avance

    PS : j'ai un rapsberry pi 2 avec recalbox 4.0.2


  • Staff
    Moderator
    Team



Want to support us ?

186
Online

62321
Users

18666
Topics

140193
Posts

Looks like your connection to Recalbox Forum was lost, please wait while we try to reconnect.