Raspberry Pi 4

For information, Recalbox IS NOT compatible with Raspberry Pi 4 yet.
Pour information, Recalbox N'EST PAS encore compatible avec le Raspberry Pi 4.

The Recalbox Team.

fastscrapper problema api de screenscrapper


  • Translator

    Buenas que tal ?
    Hacia un tiempo que no usaba fastscrapper ni la web de screenscrapper, y ahora al quererlo usar me da error.
    ss: API close for screenscraper inactive member

    probé navegar un poco x la web de screenscrapper pero sigue igual

    busque en internet y no encontre nada parecido

    se agradece cualquier ayuda u otra forma de scrappear (imagenes, videos, etc), desde linux 😉

    saludos !!



Want to support us ?

271
Online

78.1k
Users

19.9k
Topics

146.5k
Posts