Compatibilité avec le RaspBerry 3 B+



  • Bonsoir,

    Recalbox n'a pas l'air compatible avec la dernière version Raspberry ? Lorsque je lance mon système avec ma carte SD fraîchement installée avec la 18.03.16, il n'y a qu'un petit éclair jaune et c'est tout ...
    Va-t-il y avoir une mise à jour rapidement ? Y a-t-il une possibilité d'installation autre?

    Merci pour ces éclaircissements.

    Cordialement.



  • @degphi c'est prévu oui, il faut juste être patient... ;)



  • Je vérouille, faut faire l'effort de regarder un peu les sujets existants ...


Log in to reply
 

Want to support us ?

Join us on :

380
Online

31155
Users

15125
Topics

113811
Posts

Looks like your connection to Recalbox Forum was lost, please wait while we try to reconnect.