Raspberry Pi 4

For information, Recalbox IS NOT compatible with Raspberry Pi 4 yet.
Pour information, Recalbox N'EST PAS encore compatible avec le Raspberry Pi 4.

The Recalbox Team.

No puedo upgradear de la version 4.0.2 a la 4.1



  • Ayuda, alguien sabe como upgradear a la versión unstable, ya modifique el archivo "/recalbox/share/system/recalbox.conf" y cambie a la rama unstable, pero al momento de buscar actualizaciones no las encuentra, alguna solución o alguien tendrá la iso respaldada, gracias.



Want to support us ?

Join us on :

196
Online

53090
Users

17780
Topics

133778
Posts

Looks like your connection to Recalbox Forum was lost, please wait while we try to reconnect.