Raspberry Pi 4

For information, Recalbox IS NOT compatible with Raspberry Pi 4 yet.
Pour information, Recalbox N'EST PAS encore compatible avec le Raspberry Pi 4.

The Recalbox Team.

Message warning sous putty après restart d'emulstation



  • Bonjour,

    Lorsque je redémarre emulationstation, j'ai un message warning sur mes paramètres locaux:

    0_1485687852521_upload-025bfe99-66e9-476d-8968-79707ad90b34

    Y'a t'il une manipulation à faire pour supprimer cette erreur?



Want to support us ?

244
Online

74724
Users

19206
Topics

142766
Posts

Looks like your connection to Recalbox Forum was lost, please wait while we try to reconnect.