Raspberry Pi 4

For information, Recalbox IS NOT compatible with Raspberry Pi 4 yet.
Pour information, Recalbox N'EST PAS encore compatible avec le Raspberry Pi 4.

The Recalbox Team.

Erreur de mis à jour



  • Bonjour !

    Je possède recalbox 6.1.1 sur un ODROID XU4 avec une carte SD de 120gb
    une mis à jour est disponible mais j'obtiens le message suivant à l'installation:
    UNE ERREUR EST SURVENUE : TÉLÉCHARGÉ

    dans les forums d'autres personnes ont le même message mais ils ont résolu le problème en libérant la place sur la carte SD... sauf que chez moi même si je n'ai aucun jeu dessus j'ai toujours ce message ^^Probleme1.jpg
    Probleme2.jpg


  • Tester

    @Neo67250 said in Erreur de mis à jour:

    une mis à jour est disponible

    Bonjour @Neo67250

    Le message de mise à jour est une erreur provenant des serveurs. Aucune MAJ n'est dispo actuellement, on est toujours en 6.1.1.
    De manière générale, les dates de sorties des nouvelles releases sont communiquées sur le fofo un peu à l'avance.



  • Bonjour,

    J'avais le même souci que @Neo67250, donc pour le moment il faut juste ignorer le message, c'est noté.

    Merci 😉



  • Bonjour @Scavy

    Merci pour cet éclaircissement

    Passez une bonne soirée


Log in to reply
 

Want to support us ?

182
Online

78.5k
Users

20.1k
Topics

147.6k
Posts