Raspberry Pi 4

For information, Recalbox IS NOT compatible with Raspberry Pi 4 yet.
Pour information, Recalbox N'EST PAS encore compatible avec le Raspberry Pi 4.

The Recalbox Team.

le mame core 2010 sous mame n’apparaît plus



  • salut
    sur précédente version , lorsqu'une rom ne marchait pas je faisais
    start
    éditer les données du jeu
    emulator => libretro ou advancemame
    core=> mame 2003ou mame 2010

    je testais donc toutes les possibilités et donc je réussissais a faire fonctionner virtua racing supermonaco gp et d'autre, aujourd’hui plus ce choix et donc marche plus

    que dois je installer et ou afin de faire tourner ces roms ?
    merci



  • bon je viens de trouver , pour choisir son core mame c'est pas en passant par advance mame , mais en passant par le core libretro ...
    la vous aurez acces au core 2000 2003 2010 2015 2003+

    au passage aucuns ne fait tourner convenablement virtua racing sous pi3B+ etonnant



Want to support us ?

250
Online

78.1k
Users

19.9k
Topics

146.6k
Posts