Super, merci beaucoup, c'était bien cette option qu'il fallait que je modifie. Sujet résolu