Merci pour ta réponse @Substring J'ai mis le mode bartop de chez moi, la je suis en déplacement et j'aimerais me connecter au wifi , mais impossible de passer en mode par défaut et avoir l'option réseau sur le menu recalbox . une astuce ?