Raspberry Pi 4

For information, Recalbox IS NOT compatible with Raspberry Pi 4 yet.
Pour information, Recalbox N'EST PAS encore compatible avec le Raspberry Pi 4.

The Recalbox Team.

Aggiornamento



  • Dato che è uscita la versione 6.0, Recalbox non dovrebbe chiedere l'aggiornamento? è uscita a metà Aprile...è una "stable" pure quella da quanto ne so. Grazie


  • Local Moderator

    @starbury L'unico modo per eseguire l'aggiornamento alla versione 6.0 è eseguire un'installazione pulita. C'è stato un cambiamento molto grande e non è possibile eseguire l'aggiornamento da una versione precedente. Questo è stato avvertito ...


Log in to reply
 

Want to support us ?

165
Online

78.7k
Users

20.2k
Topics

148.0k
Posts